Hallo zusammen

Forum des Laverda-Register zum Austausch von Erfahrungen!

Moderator: Jürgen W.

Antworten
Jojo
2-Step
Beiträge: 1
Registriert: 14.09.2021, 19:31

Hallo zusammen

Beitrag von Jojo »

Hallo zusammen,ich bin neu im Forum und möchte kurz vorstellen.
Meine Name ist Jörg und ich komme aus Solingen.Ich bin seit 40 Jahren auf 2 Rädern unterwegs, davon 20 Jahre ua. auf italienischen Mopeds.Für große Touren oder wenn es mal schneller gehen soll,bin ich mit einer KTM unterwegs.Fürs Herzen habe ich mir eine 750 SF 3 zugelegt.Diese hat bei einem Kumpel 21 Jahre in Garage gestanden.Wir haben sie wieder auf die Strasse gebracht und die TÜV Abnahme ist erfolgt.Ich werde hier bestimmt mal,die ein oder andere Frage an Euch richten,da das Thema Laverda für mich neu ist.2 neue Auspuffrohre habe ich mir schon aus Italien besorgt.Wenn die montiert sind,muss ich mich mal um die Vergaser kümmern.Sie läuft momentan wie ein Sack Muscheln und hat kein Standgas.Ich vermute mal, dass das eine Einstellsache ist.

Es grüßt Euch der Jörg

Andre G
2-Step
Beiträge: 1480
Registriert: 31.05.2007, 21:01

Re: Hallo zusammen

Beitrag von Andre G »

Lothar aus Leichlingen wir Dich bestimmt unterstützen,
ach und willkommen, wir anderen im Forum sicherlich auch.
Erst mal, welche Zündanlage hast Du und ist der Zündzeitpunkt richtig eingestellt?
Ebenso die Ventile.
Wenn Du das hast, Schwimmerstand ok und gleich und die Schieber synchron? Gemischschraube, Standgas.
Äh Kompression, das wollen wir aber nicht befürchten.
Ich hoffe ja, dass die KW wirklich 180 Grad hat.
Wenn das alles ok ist, dann müsste sie ja vernünftig laufen.
Gruß
Andre

Benutzeravatar
Laverdalothar
2-Step
Beiträge: 11126
Registriert: 19.05.2007, 20:03
Wohnort: Bergisch Gladbach

Re: Hallo zusammen

Beitrag von Laverdalothar »

@Andre: nicht Leichlingen, Bergisch Gladbach. Aber sonst hast Du natürlich recht ;-)

Moin Jojo,

willkommen hier! Die Vergaser der 750 SF3 (PHF 36 vermute ich?) sind ja recht überschaubare Technik. Ich hab ein beheiztes Ultraschall-Bad und wenn Du die Dichtungssätze und neue Düsen besorgst (sowie am besten auch neue Nadeln), können wir das gerne bei mir mal bei nem Kaffe zusammen machen. Melde Dich dazu gerne mal per PN.

Sofortmaßnahmen hat André oben schon beschrieben. Ich würde zunächst wie folgt vorgehen:

-Ventilspiel prüfen und ggf. einstellen (Einlass 0,15, Auslass 0,25)
-Kompression testen (Ich hoffe, Du hast vor dem ersten Start WD40 in die Kerzenlöcher getan und über Nacht stehen lassen, danach den Motor langsam durchgedreht von Hand und erst dann gestartet; in 20 Jahren Standzeit können die Kolbenringe festbacken und brechen dann beim ersten Start; wollen wir aber nicht hoffen... Ebenso ist es immer Schlau, die Ventil-Einstell-Deckelchen zu entfernen und etwas Öl durch die Öffnungen auf den Ventil-Trieb zu tun; macht aber fast keiner... ):

-Tank falls noch nicht gemacht komplett leeren, alten Sprit höchstens noch im Rasenmäher verwenden oder entsorgen. Tank komplett trocknen lassen (am besten in einem gut beheizten und belüfteten Keller oder so), damit alle Restfeuchte wirklich raus ist
-Benzinhähne demontieren und die Siebe säubern, Durchgang prüfen
-Schwimmerkammern ab, Benzin bitte in einem Glas auffangen und schauen, ob da Wasser drin ist
-Bedüsung mit dem Original vergleichen! Wer weiß, wer da in 45 Jahren alles dran rumgebastelt hat (auch wenn der Vorbesitzer gegenteiliges behauptet... Never trust a Vorbesitzer!). Hauptdüse 140, Leerlaufdüse 60, AB265er Zerstäuber und K2 Nadel auf 2. Kerbe
-original Luftfilter verbaut oder offene Trichter? Bedüsung muss bei offenen Trichtern u.U. angepasst werden...
-Düsen auf Durchgang prüfen (rausdrehen und schauen, ob die Öffnungen frei und ungefähr gleich zwischen den Vergasern sind)
-Leerlaufgemisch-Schrauben ganz rein, 1,5 Umdrehungen raus
-Schieber prüfen und auf gleiche Höhe einstellen
-Choke-Schieber auf gleiche Höhe einstellen und sicherstellen, dass die komplett schließen
-Schwimmerstand auf 18mm einstellen bei beiden Vergasern
-die Benzin-Anschlüsse an den Vergasern abschrauben und die Siebchen dahinter säubern und wieder montieren
-Kerzen ersetzen
-Kontakte an Zündspule(n) prüfen und ggf. säubern
-Falls noch Kontaktzündung verbaut ist, korrekt einstellen und sicherstellen, dass die Fliehkraft-Verstellung funktioniert
-Sicherstellen, dass die Batterie vollständig geladen und in Ordnung ist!
-Benzinhähne montieren, Tank montieren, Sprit rein
-Starten, wobei Du unterm Starten den Choke langsam aufziehen solltest bis sie startet. Die Position merken und nie mehr Choke geben, als bis dahin! Sonst versumpfen die Kerzen...

Sollte jetzt eigentlich nahezu perfekt laufen. Falls nicht, Vergaser demontieren, mir ne PN schicken mit Deiner Telefon-Nummer und wir machen einen Termin aus...
LG

Lothar

Betreiber eines Altenpflegeheims für italienische (und aktuell auch deutsche) Klassiker

Benutzeravatar
Gerald
2-Step
Beiträge: 925
Registriert: 18.05.2007, 21:34
Wohnort: Zotzenbach/Odw.

Re: Hallo zusammen

Beitrag von Gerald »

Hallo und willkommen

Auslaß bitte 0,20 mm einstellen, sonst klappert es.
Ansonsten so wie Lothar beschreibt verfahren.

Gruß Gerald

Benutzeravatar
Ernesto
2-Step
Beiträge: 2458
Registriert: 24.05.2007, 22:20
Wohnort: Hamburg

Re: Hallo zusammen

Beitrag von Ernesto »

Du die Dichtungssätze und neue Düsen besorgst (sowie am besten auch neue Nadeln)
Und auch die Zerstäuber 265AB erneuern. Die können, wie die Nadeln, verschleißen.

Ernesto

Benutzeravatar
Laverdalothar
2-Step
Beiträge: 11126
Registriert: 19.05.2007, 20:03
Wohnort: Bergisch Gladbach

Re: Hallo zusammen

Beitrag von Laverdalothar »

habt beide recht, Auslass 0,20, Zerstäuber habe ich gedanklich unter Düsen gepackt (wird ja auch "Nadeldüse" genannt...). ;-)
LG

Lothar

Betreiber eines Altenpflegeheims für italienische (und aktuell auch deutsche) Klassiker

Antworten